APC ‘unsupported protocol’

I want to install php-extension APC over PECL. I get this error: pecl.php.net is using a unsupported protocal – This should never happen. install failed I found on blog.pear.php.net this solution: Some PEAR installations on PHP 5.2.9 and 5.2.10 seem to be corrupted. When trying to install something, you will get the error: pear.php.net is […]

Tagged ,